petit probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas

petit probleme

Message par splite le Lun 05 Avr 2010, 20:11

voilas , j'ai quelques souci ( pas grave du tous mais gênant ) au niveau électricité du camion.
Voilas j'ai mon bouton de chauffage qui n'es pas brancher et il faudrait que je puisse le remettre en fonctionnement car j'aimerais bien pouvoir ouvrire mes vannes d'entré du LDR dans mon radiateur de chauffage habitacle.
Et je vous avouerais aussi que j'ai 2 ou 3 bouton que j'actionne mais je ne ces vraiment pas a quoi ils servent. Pour mes problème je vous ferais des photos demain !
Et Je ne ces pas comment procéder pour brancher un lecteur CD ^^
Sinon voilas ces mon premier camion de ce genre ( démarrage a tirette ) et je vous avoue que je suis un peu perdu par rapport a tous mes petit souci.

Voilas sur-ceux je vous mettrais des photos de sa renaissance ( bon j'ai pas encore fait la peinture complète ) mais le reste es pas mal ^^

Merci a vous tous par avance.
avatar
splite
En rodage
En rodage

Messages : 11
Date d'inscription : 05/04/2010
Age : 28
Localisation : Marne, sezanne

Revenir en haut Aller en bas

Re: petit probleme

Message par lolo406 le Mar 06 Avr 2010, 02:51

salut , tu as 2 boutons au niveau des grilles de ventilation sur le tableau de bord?
si oui une sert a la vitesse du ventilo et l'autre au reglage chaud froid , je crois me rapellé..
avatar
lolo406
avale bitume
avale bitume

Messages : 3079
Date d'inscription : 11/11/2008
Age : 38

Revenir en haut Aller en bas

Re: petit probleme

Message par splite le Mar 06 Avr 2010, 08:09

lolo406 a écrit:salut , tu as 2 boutons au niveau des grilles de ventilation sur le tableau de bord?
si oui une sert a la vitesse du ventilo et l'autre au reglage chaud froid , je crois me rapellé..

Oui ces bien sa et ces le deuxieme ( le bouton reglage chaud froid ) qui n'es pas en brancher et je ne voi pas comment le brancher car dans mon tableau de bord j'ai des files de libres, il me faudrait une photo que je puisse voir comment le brancher !

Voici les photos:



Voilas voilas en espérant que quelqu'un c'est comment il se branche ^^
avatar
splite
En rodage
En rodage

Messages : 11
Date d'inscription : 05/04/2010
Age : 28
Localisation : Marne, sezanne

Revenir en haut Aller en bas

Re: petit probleme

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum