Souci électrique

Aller en bas

Souci électrique

Message par Scual le Jeu 26 Mai 2011, 05:11

Ola,
Bon j'ai un truc qui me taraude sévère depuis que j'ai mon camion.
Voilà une partie du branchement des batteries moteurs :

Tout fonctionne bien et quand j'ouvre le coupe circuit seul le tachy fonctionne. Très bien.

Ensuite le p'tit Scual il veut de la musique alors il se branche un poste :

Et là y a un hic. Quand le coupe circuit est fermé, tout fonctionne correctement. Quand j'ouvre le coupe circuit : le tachy fonctionne, le poste fonctionne, mais bizarrement les loupiotes de la cabine, les feux de gabarit, les voyant du tableau de bord fonctionnent aussi... Neutral
Hier j'ai par mégarde essayer de démarrer alors que le coupe circuit était ouvert (j'ai pas fait gaffe vu que les voyants du tableau de bord se sont allumés j'étais persuadé d'avoir enclenché le coupe circuit) et ça fait CLACK dans la boîte à fusibles (plus ou moins logique), aucun fusibles n'ai grillé.
Depuis coupe circuit ouvert : seul le tachy fonctionne (plus ou moins normal), les loupiotes cabine les feux de gabarit et les voyant du tableau de bord ne s'allument plus, et d'ailleurs le poste non plus (plus ou moins pas normal). Quand je referme le coupe circuit, tout l'ensemble fonctionne correctement.

Quelqu'un voit d'où peut venir le problème? Qu'est-ce que j'ai éventuellement grillé?
avatar
Scual
Des kilometres au compteur
Des kilometres au compteur

Messages : 1336
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: Souci électrique

Message par Scual le Jeu 26 Mai 2011, 07:50

Précision : le transfo et le poste sont isolés de la masse.
avatar
Scual
Des kilometres au compteur
Des kilometres au compteur

Messages : 1336
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: Souci électrique

Message par Tioben le Jeu 26 Mai 2011, 12:44

j'ai trouver des infos intérressante d'une manière générale sur ce forum:http://forums.futura-sciences.com.Il y à beaucoups de pros ou d'anciens pros qui répondent,un d'eux pourra peut-être t'aider.
Les forums d'aviation (petits avions touristiques)sont super documentés aussi ,ils ont pas mal de fichiers en pdf et les moteurs sont souvent les mêmes que ceux de nos camions.Ca fait deux jour que j'y cherche une solution à mon problème,j'ai pas encore la solution mais j'ai appris pleins de choses en éléctricité.Moi aussi j'ai du jus des fois quand le coupe circuit est désenclenché....
avatar
Tioben
En rodage
En rodage

Messages : 8
Date d'inscription : 25/03/2011

Revenir en haut Aller en bas

Re: Souci électrique

Message par rocco508 le Ven 03 Juin 2011, 21:58

et le clak c pas le fusible integre au transfo
sinon coupe batterie ouvert finalement a part le poste c un fonctionnement normal il me semble
et du coup je brancherai le moins apres ton coupe circuit comme ca t'es sur de rien refaire sauter
par contre il me semblait que le coupe batterie se mettait sur le + inutilise par le chrono?
avatar
rocco508
Tres bien rodé
Tres bien rodé

Messages : 660
Date d'inscription : 25/03/2010
Age : 37
Localisation : tarn

Revenir en haut Aller en bas

Re: Souci électrique

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum