Fuite de GO [RESOLU]

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Fuite de GO [RESOLU]

Message par tishead78 le Ven 03 Sep 2010, 19:43

Bonjour a tous,
alors voila, je rentrais d'une course quand j'ai commencé a sentir le gazoil. En arrivant chez moi, je m'arrete, etind le moteur, descend et ca sentait le GO du coté de l'avant passager du cam. Confirmation que le probleme venait de moi. En regardant en dessous, en effet il y avait une fuite, liquide bleu transparent a forte odeur de GO.

Difficile sans lever le camion de bien voir d'où ca venait, tout etait tremper et ca goutait, apres moulte essuyages et eclairages, le soufflet de cremaillere de la roue avant droite (passager) est tremper, une partie du carter d'huile aussi, je remonte, des tuyaux-durites qui goute, et des machins non identifié aussi.

j'ai pris des photos... si vous pouviez deja me dire ce que c'est que les trucs sur les photos ca serait pas mal pour que je progresse et ensuite, si vous avez des idées d'ou ca peut venir, sachant que la fuite est avant l'arrivée du GO au filtre GO, car apres avoir redémarré, et acceleré, ca a fuit bcp plus et en eteignant de nouveau le moteur, j'ai pu réamorcer la pompe du filtre pour qu'elle soit "dure", donc le fuiltre n'avait pas ete rerempli, d'où ma déduction que la fuite est en amont... j'ai bon? Embarassed Shocked Suspect clown

le soufflet de cremaillere et le truc a sa gauche je sais pas ce que c'est ? aparement la fuite vient de plus haut (au dessus)


les cables-durites qui gouttent, surtout celui du milieu, on peut d'ailleurs vior une goutte bleue Surprised


Apparement la fuite viendrait de la? en tout cas l'ai pas reussi a voir plus haut! d'ailleurs c'est quoi ce truc avec le gros soufflet noir?




Autre precision, ca fait longtemps que j'ai remarqué avoir des fumées blanches-bleues (difficile de faire la difference) seulement au demarrage, ca chevrotte un peu et une fois chaud, c'est nickel, plus de fumée ni de sursaut... est ce que ca pourrait etre lié, et si non, avez vous une idée de où ca peut venir? (on m'a parlé des bougies de prechauf' ...?!)

Je peux plus rouler, ma caisse aussi est en reparation c'est la merde, j'ai vraiment besoin de reparer cette fuite rapido, pour pouvoir partir faire les vendanges. Alors merci pour votre aide les potos bounce sunny


Dernière édition par tishead78 le Sam 11 Sep 2010, 15:44, édité 1 fois
avatar
tishead78
Tres bien rodé
Tres bien rodé

Messages : 760
Date d'inscription : 09/01/2010
Age : 38
Localisation : pour l'instant Yvelines

http://bilachaulet.blogspirit.com/about.html

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par Escargot Flegmatique le Sam 04 Sep 2010, 12:39

salut, le truc avec le soufflet c'est la crémaillère de direction, il serait étonnant que du gasoil en sorte

je pense que c'est les tuyaux de retour d'injecteurs qui sont poreux, il y a 5 éléments a changer :

-les 3 petits tuyaux qui relient entre eux les 4 injecteurs
-le tuyau qui relie l'injecteur N°1 au "banjo" de retour de la pompe a injection
-le petit bouchon en caoutchouc de l'injecteur N°4

tu peux trouve ça sous le nom de "kit réparation porte injecteurs" en magasin de fourniture auto genre AD (entre 5 et 9€)
avatar
Escargot Flegmatique
Tres bien rodé
Tres bien rodé

Messages : 692
Date d'inscription : 12/11/2008
Age : 30
Localisation : 84-13 Cavaillon

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par tishead78 le Sam 04 Sep 2010, 13:55

ah ok. Merci escargot pour ta precision. toi tu pense que ca vient forcement de ca?
Est ce que dans les tuyaux a changer que tu decrit, il y a celui de la photo 2 qui goutte, ou est ce que tu pense qu'il goutte parce que qque chose coule d'au dessus? Parce que le probleme c'est que j'y ai pas vraiment acces, j'ai deja du jouer au contorsinniste pour le prendre en photo Suspect
avatar
tishead78
Tres bien rodé
Tres bien rodé

Messages : 760
Date d'inscription : 09/01/2010
Age : 38
Localisation : pour l'instant Yvelines

http://bilachaulet.blogspirit.com/about.html

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par Escargot Flegmatique le Sam 04 Sep 2010, 14:07

en fait ce serait bien si tu pouvais faire d'autre photos je visualise pas très bien (je connais pas ce moteur)
avatar
Escargot Flegmatique
Tres bien rodé
Tres bien rodé

Messages : 692
Date d'inscription : 12/11/2008
Age : 30
Localisation : 84-13 Cavaillon

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par tishead78 le Sam 04 Sep 2010, 14:37

ok je vais essayer pour les photos... mais tu veux quoi? du dessus, du dessous?
celles qui sont deja en ligne sont prises par en dessous sachant que j'ai rien démonté
avatar
tishead78
Tres bien rodé
Tres bien rodé

Messages : 760
Date d'inscription : 09/01/2010
Age : 38
Localisation : pour l'instant Yvelines

http://bilachaulet.blogspirit.com/about.html

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par Katnomad le Sam 04 Sep 2010, 15:14

Genre une photo un peu plus générale que l on puisse situé ou va la durite ,et d'où elle vient Smile

Et es tu sur que c'est une durite de gasoil qui fuit?Pas du liquide de freinage par hasard?

Katnomad
Deja bien rodé...
Deja bien rodé...

Messages : 132
Date d'inscription : 25/03/2010
Age : 44
Localisation : 41310 LANCE

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par tishead78 le Sam 04 Sep 2010, 15:36

bah ca sent super fort le GO c'est bleu transparent, donc je sais que c'est ni de l'huile, ni du liq de DA (rose)... pour le reste ????
et en plus ca "pisse" quand j'allume le moteur, et aucun pb ni voyant de freins!
difficile de prendre une photo plus generale car je n'ai pas de recul je suis déja collé au sol, en grand angle Crying or Very sad
avatar
tishead78
Tres bien rodé
Tres bien rodé

Messages : 760
Date d'inscription : 09/01/2010
Age : 38
Localisation : pour l'instant Yvelines

http://bilachaulet.blogspirit.com/about.html

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par gandi le Sam 04 Sep 2010, 19:08

effectivement j' pense qu'un changement de ces durites d'injecteur ne peut faire que du bien après faudrait que tu arrive a nettoyer , redémarrer (avec quelqu'un qui regarde )
pour voir d'où sa vient.
avatar
gandi
vroum vroum ...
vroum vroum ...

Messages : 275
Date d'inscription : 27/02/2010
Age : 30
Localisation : valence

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par Escargot Flegmatique le Lun 06 Sep 2010, 09:30

Salut,

a tous les coups c'est ça en effet, tu visualise ce dont j'ai parlé dans mon premier message ????

te prends pas le tête t'as rien a perdre si ce n'est 10€ et après tu pars sur du neuf de ce côté là

et pas besoin de quelque'un d'autre, tu démarre le moteur et tu va voir si ça pisse encore après
avatar
Escargot Flegmatique
Tres bien rodé
Tres bien rodé

Messages : 692
Date d'inscription : 12/11/2008
Age : 30
Localisation : 84-13 Cavaillon

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par tishead78 le Lun 06 Sep 2010, 09:36

bon alors j'ai bien regardé, j'ai vu exactement d'ou ca fuyait. Il s'agit d'une piece de la pompe a injection, et a priori c'est du GO meme si ca sent moins fort que l'autre jour. J'ai regardé dans tout les "guides" que j'avais a commencé par la RTD mais aucun shema ne precise le nom et l'utilité de cette piece...
J'ai pris des photos, pris par dessous, le GO sort de là où le doigts pointe, l'especed e truc orange rouillé rond, avec un bitonio qui ressort au milieu. Apres palpation, il y a des inscriptions sur le bout difficile a dechiffrer, et le bitonio bouge (je sais pas s'il est "dévissé", cassé, ou si c'est normal...









pompe a injection vu du dessus



savez vous ce que c'est que cette piece? si oui est ce grave, peut on changer ou reparer juste ca ou faut il changer la pompe (ca me paraitrait fou mais bon!)...

merci pour vos conseils Wink

avatar
tishead78
Tres bien rodé
Tres bien rodé

Messages : 760
Date d'inscription : 09/01/2010
Age : 38
Localisation : pour l'instant Yvelines

http://bilachaulet.blogspirit.com/about.html

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par gandi le Lun 06 Sep 2010, 10:16

c'est pas un préfiltre?

j'dis sa j'dis rien ...; j'essaye
avatar
gandi
vroum vroum ...
vroum vroum ...

Messages : 275
Date d'inscription : 27/02/2010
Age : 30
Localisation : valence

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par tishead78 le Lun 06 Sep 2010, 10:29

lol! j't'adore Gandi lol!
avatar
tishead78
Tres bien rodé
Tres bien rodé

Messages : 760
Date d'inscription : 09/01/2010
Age : 38
Localisation : pour l'instant Yvelines

http://bilachaulet.blogspirit.com/about.html

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par Escargot Flegmatique le Lun 06 Sep 2010, 11:01

salut,

je pense que c'est la capsule qui gère l'enrichissement du débit de de la pompe a injection par rapport a la pression qu'envoie le turbo... mais sans certitude... il faudrait suivre les durites voir ou elles vont
avatar
Escargot Flegmatique
Tres bien rodé
Tres bien rodé

Messages : 692
Date d'inscription : 12/11/2008
Age : 30
Localisation : 84-13 Cavaillon

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par tishead78 le Lun 06 Sep 2010, 12:38

suivre les durites? en fait ce bitonio (d'ou ca fuit) est sur la pompe a injection, ca c'est sur. De ce truc ne part pas de durite, par contre de la pompe a inj. il y en a pleins.... alors lesquelles sont interessantes etc...??? Rolling Eyes il y en a une assez grosse tissée qui va au filtre GO déja et les deux petites durites sur les premieres tofs n'etaient en fait que des gaines qui recouvrent des cables electriques (pour des voyants je pense ou des trucs comme ca...)et ils gouttaient parce qu'ils etaient en dessous du bitonio qui fuit....

le truc c'est que mon moteur marche nickel, je ne sais pas depuis combien de temps ca fuit mais ya pas de changement a part peut etre la conso de GO qui a pas mal augmenté!! du coup.... Mim's voulait essayé de "revisser" le bitonio avec les inscription, mais j'ai peur qui s'il pete ca fuit tout le GO du réservoir et que je soit bloqué, ca serait un peu balo vu que je connais personne dans le coin qui s'y connait pour me filer un coup de pouce! affraid
avatar
tishead78
Tres bien rodé
Tres bien rodé

Messages : 760
Date d'inscription : 09/01/2010
Age : 38
Localisation : pour l'instant Yvelines

http://bilachaulet.blogspirit.com/about.html

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par noirbadier le Lun 06 Sep 2010, 16:17

c'est quoi la marque et le modele de la pompe a injection
avatar
noirbadier
vroum vroum ...
vroum vroum ...

Messages : 425
Date d'inscription : 28/03/2010

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par Escargot Flegmatique le Lun 06 Sep 2010, 18:37

C'est une Rotodiesel type DPC

je connais pas du tout ces pompes
avatar
Escargot Flegmatique
Tres bien rodé
Tres bien rodé

Messages : 692
Date d'inscription : 12/11/2008
Age : 30
Localisation : 84-13 Cavaillon

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par noirbadier le Lun 06 Sep 2010, 19:29

sa doit etre l'electrovanne d'avance
pour le demarrage a froid
avatar
noirbadier
vroum vroum ...
vroum vroum ...

Messages : 425
Date d'inscription : 28/03/2010

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par tishead78 le Lun 06 Sep 2010, 20:55

on m'a parlé de retour au réservoir..? scratch
avatar
tishead78
Tres bien rodé
Tres bien rodé

Messages : 760
Date d'inscription : 09/01/2010
Age : 38
Localisation : pour l'instant Yvelines

http://bilachaulet.blogspirit.com/about.html

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par Escargot Flegmatique le Mar 07 Sep 2010, 09:49

vérifie les autre durites qui vont entre les trucs bleus, sur cette photo on en voit une mais vérifie les autres :

avatar
Escargot Flegmatique
Tres bien rodé
Tres bien rodé

Messages : 692
Date d'inscription : 12/11/2008
Age : 30
Localisation : 84-13 Cavaillon

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par tishead78 le Mar 07 Sep 2010, 10:21

nan mais a priori elles ont rien ces petites durites, et elles sont pas du tout humides!
avatar
tishead78
Tres bien rodé
Tres bien rodé

Messages : 760
Date d'inscription : 09/01/2010
Age : 38
Localisation : pour l'instant Yvelines

http://bilachaulet.blogspirit.com/about.html

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par Escargot Flegmatique le Mar 07 Sep 2010, 10:24

js serais toi je posterais sur mécaniktout (voir ma signature)... y'en a qui connaisent bien ces engins là bas
avatar
Escargot Flegmatique
Tres bien rodé
Tres bien rodé

Messages : 692
Date d'inscription : 12/11/2008
Age : 30
Localisation : 84-13 Cavaillon

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par tishead78 le Mar 07 Sep 2010, 13:42

j'ya ia pensé je me suis inscrite hier soir mais j'attends la validation.
je suis donc aller chez AD pour demander.

alors ils m'ont dit que c'etait la membrane du correcteur de suralimentation du turbo, que je doit donc changer toute la piece car la membrane n'est pas vendu seule, mais que c'est peut etre galere a faire pour un novice (joints torique, joints caché, clé de 42?? et qu'en plus ca demande un reglage precis sur banc...) bref, ca va me couter un bras je le sens... rien que la piece coute 150 euros. Moi j'aimerais le faire moi meme pour apprendre, mais toute seule j'ai peur de faire une connerie ou d'etre bloquée sans pouvoir le remonter.
j'ai trouvé des infos et photos ici :
la ref de la piece est DELPHI 9100 633
... si ca peut aider d'autres... apparement ca correspond souvent a une perte de puissance du vehicule pas ou peu de fumée etc....

Par contre, savez vous où acheter des pièces comme celle là a prix non exorbitant? avez vous des sites ou des plans?
merci
avatar
tishead78
Tres bien rodé
Tres bien rodé

Messages : 760
Date d'inscription : 09/01/2010
Age : 38
Localisation : pour l'instant Yvelines

http://bilachaulet.blogspirit.com/about.html

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par tishead78 le Mar 07 Sep 2010, 19:14

bon j'ai peut etre truové la piece, meme carrement une PI d'occas moins cher que la piece!! Est ce que qqun serait opé pour m'aider a le faire, dans la région parisienne, au mieux dans les yvelines sinon bah je me déplacerais avec mon GO qui coule!! (mais pas trop loin, vous comprendrez... Evil or Very Mad )

alors des volontaires?

sinon un guidage pas a pas en photo ou vidéo ? non? je suis chiante? bon ok! pale
... je sors...
brave bete
avatar
tishead78
Tres bien rodé
Tres bien rodé

Messages : 760
Date d'inscription : 09/01/2010
Age : 38
Localisation : pour l'instant Yvelines

http://bilachaulet.blogspirit.com/about.html

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par al le Mar 07 Sep 2010, 23:47

tu devrais regarder si y'a pas un forum de j5 quelques part sur le net (avec une section mecanique) comme ça tu pourrais peut etre avoir des tutoriels bien detailler (un peu comme ceux qu'on un merco et qui vont vers mercotribe ect....).......rassure moi joh,quand tu dis PI,tu parle pas de la pompe a injection?
avatar
al
vroum vroum ...
vroum vroum ...

Messages : 359
Date d'inscription : 22/11/2009
Localisation : bzh

http://alteck.canalblog.com/

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par al le Mar 07 Sep 2010, 23:50

ahahah j'viens de chercher un forum de j5 mais j'vien de voir que t'y etais deja inscrite Very Happy
avatar
al
vroum vroum ...
vroum vroum ...

Messages : 359
Date d'inscription : 22/11/2009
Localisation : bzh

http://alteck.canalblog.com/

Revenir en haut Aller en bas

Re: Fuite de GO [RESOLU]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum